Fórum DingooBR
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Procurar
 
 

Resultados por:
 


Rechercher Pesquisa avançada

Janeiro 2022
DomSegTerQuaQuiSexSab
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendário Calendário

Últimos assuntos
» PERGUNTA: ALGUÉM AINDA USANDO SEU DINGOO? SE TIVEREM POSTEM FOTOS
por Andy_Devil Dom 16 Maio 2021, 3:40 pm

» Instalando Opendingux ou Dingux em 2019
por Matheus290 Sab 08 Maio 2021, 10:21 pm

» Duvida Powkiddy Q80
por retrogamer87 Sab 18 Jul 2020, 4:19 pm

» Duvidas RS97
por retrogamer87 Sab 18 Jul 2020, 7:59 am

» dingoo ligando sozinho
por lucas_tamp Qui 09 Jan 2020, 7:31 pm

» Case para raspberry pi zero da Retroflag
por filipe0606 Sex 19 Abr 2019, 7:42 pm

» CoolBoy RS-97: Um portátil com Dingux que custa menos de 50 dólares!
por Tarquineos Seg 09 Jul 2018, 3:48 pm

» Review GPD XD
por ricardo85x Dom 08 Jul 2018, 12:53 pm

» Peças de reposição para dingoo a320 em 2018
por corey Ter 03 Jul 2018, 11:29 am

» [Vendo] Mouse Gamer R$150 - SSD R$420
por eduardo.oc Qui 03 Maio 2018, 12:53 am

» ATARI VCS-console novo da Atari depois de anos.
por Andre Pedreira dos Santos Sex 23 Mar 2018, 7:20 pm

» Boteco do Boteco
por Andre Pedreira dos Santos Qua 21 Fev 2018, 11:26 pm

» Onde conseguir um bom portátil "retrogame"?
por guilhoboy Qua 14 Fev 2018, 9:57 am

» [Android] Pacote de Emuladores Android (07-02-2017)
por willk Sex 29 Dez 2017, 1:38 am

» JXD S7300b - Temperatura elevada (será que é a bateria esquentando)?
por Dcnautamarvete Sab 16 Dez 2017, 12:52 pm


[AJUDA] Nada abre no Android 4.0

5 participantes

Ir para baixo

[AJUDA] Nada abre no Android 4.0 Empty [AJUDA] Nada abre no Android 4.0

Mensagem por marciofreitas Ter 05 Fev 2013, 7:40 am

Bom dia a todos!

Gostaria de pedir a ajuda dos colegas. No G19 e no 602, ambos com Android 4.0, nenhum programa que instalei abre. Quando tento abrir da erro.

Alguém já passou por isso?

marciofreitas
User Level II
User Level II

Avisos :
[AJUDA] Nada abre no Android 4.0 Left_bar_bleue0 / 1000 / 100[AJUDA] Nada abre no Android 4.0 Right_bar_bleue

Mensagens : 90
Data de inscrição : 24/10/2012

Ir para o topo Ir para baixo

[AJUDA] Nada abre no Android 4.0 Empty Re: [AJUDA] Nada abre no Android 4.0

Mensagem por teto15 Ter 05 Fev 2013, 8:11 am

Amigo,poderia informar os progamas?comigo aconteceu em algumas vezes,tenta reinstala,ou então nao deve ser compativel com seus portateis...
teto15
teto15
User Level II
User Level II

Avisos :
[AJUDA] Nada abre no Android 4.0 Left_bar_bleue0 / 1000 / 100[AJUDA] Nada abre no Android 4.0 Right_bar_bleue

Mensagens : 83
Data de inscrição : 30/08/2011

Ir para o topo Ir para baixo

[AJUDA] Nada abre no Android 4.0 Empty Re: [AJUDA] Nada abre no Android 4.0

Mensagem por www86 Ter 05 Fev 2013, 8:12 am

Só aconteceu quando mexi no build.prop dele.

Aconselho você instalar o Firmeware novamente se não tiver nada importante a perder!!
www86
www86
User Level V
User Level V

Avisos :
[AJUDA] Nada abre no Android 4.0 Left_bar_bleue0 / 1000 / 100[AJUDA] Nada abre no Android 4.0 Right_bar_bleue

Mensagens : 1267
Data de inscrição : 02/09/2010
Idade : 35
Localização : Ubá-MG

Ir para o topo Ir para baixo

[AJUDA] Nada abre no Android 4.0 Empty Re: [AJUDA] Nada abre no Android 4.0

Mensagem por tiagao_extremo Ter 05 Fev 2013, 11:59 am

Para ter acontecido esse problema nos dois aparelhos de empresas diferentes provavelmente deve ser incompatibilidade mesmo. Algum aplicativo instalou normalmente?
tiagao_extremo
tiagao_extremo
Master User
Master User

Avisos :
[AJUDA] Nada abre no Android 4.0 Left_bar_bleue0 / 1000 / 100[AJUDA] Nada abre no Android 4.0 Right_bar_bleue

Mensagens : 2540
Data de inscrição : 12/08/2012

Ir para o topo Ir para baixo

[AJUDA] Nada abre no Android 4.0 Empty Re: [AJUDA] Nada abre no Android 4.0

Mensagem por marciofreitas Ter 05 Fev 2013, 1:28 pm

tiagao_extremo escreveu:Para ter acontecido esse problema nos dois aparelhos de empresas diferentes provavelmente deve ser incompatibilidade mesmo. Algum aplicativo instalou normalmente?

Então, no G19 instalei alguns emuladores a mais e tirando os programas que vêm na rom, nada mais abre.

No 602, tenho 2, um está normal e o outro está como o G19 mas nesse caso, tudo que instalei veio com ele.

Continuando com o 602, percebi algo no mínimo curioso, comprei eles na willgoo na promoção de bundle e existe pequenas diferenças entre um e outro.

Por exemplo, nesse que não abre nada, ao usar o teclado, as letras possuem um efeito de "saltar" e no outro não.

Voltando ao problema, em ambos, não mexi em nenhuma rom, estão como de fábrica.

Tão me deixando loco...rs

marciofreitas
User Level II
User Level II

Avisos :
[AJUDA] Nada abre no Android 4.0 Left_bar_bleue0 / 1000 / 100[AJUDA] Nada abre no Android 4.0 Right_bar_bleue

Mensagens : 90
Data de inscrição : 24/10/2012

Ir para o topo Ir para baixo

[AJUDA] Nada abre no Android 4.0 Empty Re: [AJUDA] Nada abre no Android 4.0

Mensagem por gabrielsilva Ter 05 Fev 2013, 1:42 pm

Reinstala a rom amigo isso tá mais que na cara que é problema na rom ela é responsavel pelo funcionamento dos apps.

ou seus app estão zuados XD

gabrielsilva
gabrielsilva
User Level III
User Level III

Avisos :
[AJUDA] Nada abre no Android 4.0 Left_bar_bleue0 / 1000 / 100[AJUDA] Nada abre no Android 4.0 Right_bar_bleue

Mensagens : 242
Data de inscrição : 25/09/2012
Idade : 28
Localização : Longe de Voce

Ir para o topo Ir para baixo

[AJUDA] Nada abre no Android 4.0 Empty Re: [AJUDA] Nada abre no Android 4.0

Mensagem por marciofreitas Ter 05 Fev 2013, 1:43 pm

gabrielsilva escreveu:Reinstala a rom amigo isso tá mais que na cara que é problema na rom ela é responsavel pelo funcionamento dos apps.

ou seus app estão zuados XD


Gabriel,

eu tenho que reinstalar ou só voltar aos settings de fábrica?!

marciofreitas
User Level II
User Level II

Avisos :
[AJUDA] Nada abre no Android 4.0 Left_bar_bleue0 / 1000 / 100[AJUDA] Nada abre no Android 4.0 Right_bar_bleue

Mensagens : 90
Data de inscrição : 24/10/2012

Ir para o topo Ir para baixo

[AJUDA] Nada abre no Android 4.0 Empty Re: [AJUDA] Nada abre no Android 4.0

Mensagem por tiagao_extremo Ter 05 Fev 2013, 1:47 pm

marciofreitas escreveu:
gabrielsilva escreveu:Reinstala a rom amigo isso tá mais que na cara que é problema na rom ela é responsavel pelo funcionamento dos apps.

ou seus app estão zuados XD


Gabriel,

eu tenho que reinstalar ou só voltar aos settings de fábrica?!

Reinstalar. Bem rápido e seguro. Pelo menos no JXD.
tiagao_extremo
tiagao_extremo
Master User
Master User

Avisos :
[AJUDA] Nada abre no Android 4.0 Left_bar_bleue0 / 1000 / 100[AJUDA] Nada abre no Android 4.0 Right_bar_bleue

Mensagens : 2540
Data de inscrição : 12/08/2012

Ir para o topo Ir para baixo

[AJUDA] Nada abre no Android 4.0 Empty Re: [AJUDA] Nada abre no Android 4.0

Mensagem por gabrielsilva Qua 06 Fev 2013, 8:26 am

tiagao_extremo escreveu:
marciofreitas escreveu:
gabrielsilva escreveu:Reinstala a rom amigo isso tá mais que na cara que é problema na rom ela é responsavel pelo funcionamento dos apps.

ou seus app estão zuados XD


Gabriel,

eu tenho que reinstalar ou só voltar aos settings de fábrica?!

Reinstalar. Bem rápido e seguro. Pelo menos no JXD.

Já no g19 acho que só willgoo deve ter a rom stock pq ela não existe no site da yinlips affraid
gabrielsilva
gabrielsilva
User Level III
User Level III

Avisos :
[AJUDA] Nada abre no Android 4.0 Left_bar_bleue0 / 1000 / 100[AJUDA] Nada abre no Android 4.0 Right_bar_bleue

Mensagens : 242
Data de inscrição : 25/09/2012
Idade : 28
Localização : Longe de Voce

Ir para o topo Ir para baixo

[AJUDA] Nada abre no Android 4.0 Empty Re: [AJUDA] Nada abre no Android 4.0

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Ir para o topo Ir para baixo

Ir para o topo

- Tópicos similares

 
Permissões neste fórum
Você não pode responder aos tópicos